<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#"> 
<head>
<title>California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule - RockCrawler.comRockCrawler.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.rockcrawler.com/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lu1cw4548HOZO7c-A__NYqyZipc0nqfcmciA1l5Uei8" />
<meta name="msvalidate.01" content="903BF15183AC88CA69CBCCB74FA3088E" />
<meta name="p:domain_verify" content="3b907f06337b4c37afa0fd9c8691c679" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/" />
<link rel="publisher" href="https://plus.google.com/b/106296813265724960053/106296813265724960053/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule - RockCrawler.com" />
<meta property="og:description" content="On Dec. 12, the Texas Public Policy Foundation filed a petition on behalf of approximately 22,497 individuals represented by organizations in six states to ask the Department of Agriculture and the U.S. Forest Service to rescind or revise the 2005 Travel Management Rule." />
<meta property="og:url" content="https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/" />
<meta property="og:site_name" content="RockCrawler.com" />
<meta property="article:publisher" content="https://www.facebook.com/RockCrawlerMag" />
<meta property="article:author" content="https://www.facebook.com/brian.swearingen" />
<meta property="article:tag" content="corva" />
<meta property="article:tag" content="travel management rule" />
<meta property="article:section" content="Land Use" />
<meta property="article:published_time" content="2018-12-14T00:11:59+00:00" />
<meta property="article:modified_time" content="2018-12-14T00:12:05+00:00" />
<meta property="og:updated_time" content="2018-12-14T00:12:05+00:00" />
<meta property="fb:app_id" content="186308171759" />
<meta property="og:image" content="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&#038;ssl=1" />
<meta property="og:image:width" content="221" />
<meta property="og:image:height" content="257" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On Dec. 12, the Texas Public Policy Foundation filed a petition on behalf of approximately 22,497 individuals represented by organizations in six states to ask the Department of Agriculture and the U.S. Forest Service to rescind or revise the 2005 Travel Management Rule." />
<meta name="twitter:title" content="California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule - RockCrawler.com" />
<meta name="twitter:site" content="@RockCrawlerMag" />
<meta name="twitter:image" content="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&#038;ssl=1" />
<meta name="twitter:creator" content="@woodysfj40" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rockcrawler.com\/","sameAs":["https:\/\/www.facebook.com\/RockCrawlerMag","https:\/\/instagram.com\/rockcrawlermag\/","https:\/\/plus.google.com\/b\/106296813265724960053\/106296813265724960053\/about","https:\/\/www.pinterest.com\/rockcrawlermag\/","https:\/\/twitter.com\/RockCrawlerMag"],"@id":"https:\/\/www.rockcrawler.com\/#organization","name":"RockCrawler","logo":"https:\/\/www.rockcrawler.com\/wp-content\/uploads\/2018\/12\/RockCrawler_200x200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RockCrawler.com &raquo; Feed" href="https://www.rockcrawler.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RockCrawler.com &raquo; Comments Feed" href="https://www.rockcrawler.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockcrawler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rockcrawler.com/wp-includes/css/dashicons.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rockcrawler.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rockcrawler.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/bootstrap.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/animate.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rockcrawler.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<link rel='https://api.w.org/' href='https://www.rockcrawler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockcrawler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockcrawler.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://wp.me/pOUlc-3CP' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockcrawler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockcrawler.com%2F2018%2F12%2Fcalifornia-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockcrawler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockcrawler.com%2F2018%2F12%2Fcalifornia-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule%2F&#038;format=xml" />
<meta name="generator" content="NextGEN Gallery v3.1.1" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.rockcrawler.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="shortcut icon" href="//www.rockcrawler.com/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//www.rockcrawler.com/wp-content/uploads/2015/02/RCiphonetouch57x57icon.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.rockcrawler.com/wp-content/uploads/2015/02/RCandroid72x72icon1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.rockcrawler.com/wp-content/uploads/2015/02/RCiphone114x114icon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.rockcrawler.com/wp-content/uploads/2015/02/RockCrawler_200x200.png" />			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2017/01/RCitunes512x512storelisting.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2017/01/RCitunes512x512storelisting.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2017/01/RCitunes512x512storelisting.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2017/01/RCitunes512x512storelisting.png?fit=200%2C200&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.textwidget {
  background-color: #000000;
}
.ob-widget {
  align: center;
  margin: auto;
  background-color: #ffffff;
}


/*
	CSS Migrated from Jetpack:
*/

			</style>
		<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.rockcrawler.com/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
 
<!-- DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mappingRCheader = googletag.sizeMapping().
     		addSize([1100, 0 ], [[728, 90]]).
		addSize([750, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50], [468, 60]]).
		addSize([0, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
		build();		
var mappingRCfooter = googletag.sizeMapping().
     		addSize([1100, 0 ], [[728, 90], [970, 90], [970, 250], [768, 1024], [1024, 768], [800, 120]]).
		addSize([850, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50], [468, 60]]).
		addSize([0, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
		build();		
var mappingRCsidebarbottom = googletag.sizeMapping().
     		addSize([1100, 0 ], [[336, 280], [300, 600], [160, 600], [300, 250], [120, 600]]).
		addSize([850, 0 ], [[336, 280], [300, 250]]).
		addSize([0, 0 ], []).
		build();		
var mappingRCsidebartop = googletag.sizeMapping().
		addSize([850, 0 ], [[336, 280], [300, 250], [300, 100]]).
		addSize([0, 0 ], [[300, 250], [300, 100]]).
		build();	
var mappingRCinline = googletag.sizeMapping().
     		addSize([1100, 0 ], [[728, 90], [970, 90], [970, 250]]).
		addSize([850, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50], [468, 60]]).
		addSize([0, 0 ], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
		build();		
googletag.defineSlot('/1004256/RC-Footer', [[320, 100], [300, 50], [768, 1024], [800, 120], [1024, 768], [970, 90], [320, 50], [728, 90], [300, 100], [468, 60], [300, 75], [970, 250]], 'div-gpt-ad-1414061648927-0').defineSizeMapping(mappingRCfooter).addService(googletag.pubads());
googletag.defineSlot('/1004256/RC_160-T1', [[300, 250], [120, 600], [160, 600], [336, 280], [300, 600]], 'div-gpt-ad-1414061648927-1').defineSizeMapping(mappingRCsidebarbottom).addService(googletag.pubads());
googletag.defineSlot('/1004256/RC_300-T1', [[300, 250], [336, 280], [300, 100]], 'div-gpt-ad-1414061648927-2').addService(googletag.pubads());
googletag.defineSlot('/1004256/RC_header728-T1', [[728, 90], [320, 100], [300, 50], [300, 100], [468, 60], [300, 75], [320, 50]], 'div-gpt-ad-1414061648927-4').defineSizeMapping(mappingRCheader).addService(googletag.pubads());
googletag.defineSlot('/1004256/RC_Inline', [[728, 90], [320, 100], [300, 50], [300, 100], [468, 60], [970, 90], [300, 250], [300, 75], [320, 50], [970, 250]], 'div-gpt-ad-1418919088194-0').defineSizeMapping(mappingRCinline).addService(googletag.pubads());
<!-- CMG Dashboard -->googletag.defineOutOfPageSlot('/6544/ohn.rockcrawler/CMGDB_OOP1', 'div-gpt-ad-1494877845182-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- /DFP -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '335279386815144', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=335279386815144&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	
<!-- outbrain -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

</head>
<body class="post-template-default single single-post postid-13939 single-format-standard" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/RockCrawlerMag" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/rockcrawlermag" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_instagram" href="https://instagram.com/rockcrawlermag/" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a target="_blank" class="social_icon_pinterest" href="https://www.pinterest.com/rockcrawlermag/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/+Rockcrawler" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.rockcrawler.com/" title="RockCrawler.com">
													<img src="//www.rockcrawler.com/forum/styles/RC_2015_header.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
															<!-- RC_header728-T1 -->
<div id='div-gpt-ad-1414061648927-4' align='center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414061648927-4'); });
</script>
</div>													</div>				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-navigation" class="nav main-menu"><li id="menu-item-7684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7684"><a href="https://www.rockcrawler.com/" >Home</a></li>
<li id="menu-item-7686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7686"><a href="https://www.rockcrawler.com/forum/" >Forum</a></li>
<li id="menu-item-9118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9118"><a href="//www.rockcrawler.com/forum/media/albums" >Gallery</a></li>
<li id="menu-item-7687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7687"><a href="https://www.rockcrawler.com/merchandise/" >Merchandise</a></li>
<li id="menu-item-7685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7685"><a href="https://www.rockcrawler.com/sponsors/" >Sponsors</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header--> 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																									
		<div class="post_thumb">
		<div class="mask"></div>
					<img width="221" height="257" src="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13940" data-permalink="https://www.rockcrawler.com/corvalogo/" data-orig-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-orig-size="221,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORVAlogo" data-image-description="" data-medium-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=221&amp;ssl=1 221w, https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?resize=189%2C220&amp;ssl=1 189w" data-lazy-sizes="(max-width: 221px) 100vw, 221px" data-lazy-src="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
	
	<div class="post-13939 post type-post status-publish format-standard has-post-thumbnail hentry category-land-use category-press-release tag-corva tag-travel-management-rule">	
		<div class="storycontent">
			<h2 class="_title">California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule</h2>			<p class="panel">
				by <a href="https://www.rockcrawler.com/author/woody/" title="Posts by Brian &#039;woody&#039; Swearingen" rel="author">Brian 'woody' Swearingen</a> /
				<span>Comments Off<span class="screen-reader-text"> on California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule</span></span> /
				30 View  /  
				<a href="https://www.rockcrawler.com/2018/12/13/">December 13, 2018</a>
			</p>
				
			
			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img alt src="https://secure.gravatar.com/avatar/efbd167d183ad71b80dd0ba68e6678b6?s=125&#038;d=blank&#038;r=pg" class="avatar avatar-125 photo jetpack-lazy-image" height="125" width="125" data-lazy-srcset="https://secure.gravatar.com/avatar/efbd167d183ad71b80dd0ba68e6678b6?s=250&#038;d=blank&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/efbd167d183ad71b80dd0ba68e6678b6?s=125&amp;is-pending-load=1#038;d=blank&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/efbd167d183ad71b80dd0ba68e6678b6?s=125&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/efbd167d183ad71b80dd0ba68e6678b6?s=250&#038;d=blank&#038;r=pg 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript>						<p><a href="https://www.rockcrawler.com/author/woody/" title="Posts by Brian &#039;woody&#039; Swearingen" rel="author">Brian 'woody' Swearingen</a></p>
					</div>
									</div>
			
				<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="13940" data-permalink="https://www.rockcrawler.com/corvalogo/" data-orig-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-orig-size="221,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORVAlogo" data-image-description data-medium-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" src="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=560&#038;ssl=1" alt class="wp-image-13940 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=221&amp;ssl=1 221w, https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?resize=189%2C220&amp;ssl=1 189w" data-lazy-sizes="(max-width: 221px) 100vw, 221px" data-lazy-src="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=560&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13940" data-permalink="https://www.rockcrawler.com/corvalogo/" data-orig-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-orig-size="221,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORVAlogo" data-image-description="" data-medium-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?fit=221%2C257&amp;ssl=1" src="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=560&#038;ssl=1" alt="" class="wp-image-13940" srcset="https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?w=221&amp;ssl=1 221w, https://i0.wp.com/www.rockcrawler.com/wp-content/uploads/2018/12/CORVAlogo.png?resize=189%2C220&amp;ssl=1 189w" sizes="(max-width: 221px) 100vw, 221px" data-recalc-dims="1" /></noscript></figure></div>



<p><strong>Sacramento, Calif. –</strong>&nbsp;On Dec. 12, the Texas Public Policy Foundation filed a petition on behalf of approximately 22,497 individuals represented by organizations in six states to ask the Department of Agriculture and the U.S. Forest Service to rescind or revise the 2005 Travel Management Rule. The California Off-Road Vehicle Association along with 18 partners played a key role as petitioners.</p>



<p>On Nov. 9, 2005, the Forest Service published the Travel Management Rule that “requires designation of those roads, trails, and areas that are open to motor vehicle use” and “prohibit[s] the use of motor vehicles off the designated system, as well as use of motor vehicles on routes and in areas that is not consistent with the designations.”</p>



<p>Before the rule, motorized access in national forests was permitted unless specifically prohibited due to evidence that restricting motorized use was necessary to avoid significant damage to the environment.</p>



<p>“The 2005 rule essentially flipped the previous standard and now only permits motorized use on designated routes,” said Managing Director of CORVA Amy Granat. “In some national forests, as much as 90 percent of traditional motorized access routes were eliminated.”</p>



<p>In the Plumas National Forest, the application of the 2005 Travel Management Rule resulted in the closure of over 3,000 routes, comprising approximately 94 percent of the historically available motorized access routes in the forest.</p>



<p>In that case, the Forest Service inventoried 1,107 non-system, unclassified, historically used and lawful miles of trails, which comprise 3,236 individual routes. Only 410 of the unclassified miles (or 200 routes) received any on-site environmental impacts review, while 697 miles (or 3,036 routes) were summarily rejected from inclusion in the Plumas National Forest Travel Management Plan based upon decisions made in the office by Forest Service employees without the site-specific information required by the 2005 Travel Management Rule and the Route Designation Handbook.</p>



<p>The national parks and forests are designed to be accessed by the public. For many disabled and handicapped individuals, motorized access is the only way that those areas can be accessed and enjoyed.</p>



<p>And while national land also serves the purpose of conservation, this purpose is equal to, not greater than access rights.</p>



<p>The petitioners requested that the administration return to a general presumption that user-created routes and trails for access to national forests are open for motorized use, while providing a mechanism by which the Forest Service or members of the public could take action to have specific routes or trails closed for conservation purposes.</p>



<p>The full petition may be viewed at&nbsp;<a href="http://bit.ly/2LgX9Ql" target="_blank" rel="noreferrer noopener">http://bit.ly/2LgX9Ql</a>. The letter accompanying it can be read at&nbsp;<a href="http://bit.ly/2EtVHts" target="_blank" rel="noreferrer noopener">http://bit.ly/2EtVHts</a>.</p>



<p>Those interested in helping contribute to CORVA’s efforts may donate at&nbsp;<a href="http://corva.org/donate" target="_blank" rel="noreferrer noopener">corva.org/donate</a>.</p>



<p><strong>The Petitioners</strong></p>



<p>The petitioners include Amy Granat, Corky Lazzarino, Houston Gem and Mineral Society, American Lands Access Association, Great Western Trail–Wyoming Council, New Mexico Off Highway Vehicle Alliance, San Diego Mineral and Gem Society, Friend of Independence Lake, Inc., Butte Meadows Hillsliders, Magic Valley ATV Riders, Lake Tahoe Hi-Lo’s, Stewards of the Sequoia, Recreation Outdoors Coalition, Bucks Lake Snowdrifters Snowmobile Club, High Mountain Riders Equestrians, Sierra Access Coalition, California Off-Road Vehicle Association, La Porte Service and Repair, and Lazzarino Machine Works.</p>



<p><strong>About CORVA</strong></p>



<p>Working for off-road interests at all levels of government since 1970, the California Off-Road Vehicle Association is based in Sacramento, Calif. CORVA is solely supported by members, donations and <a href="https://www.rockcrawler.com/sponsors/">sponsors</a>. The organization’s primary focus includes working with federal and state agencies to promote off-road recreation and prevent trail closures, while protecting motorized access in California for the people, not from the people. CORVA ensures that the voices of off-road recreationalists are heard and that off-road trail users retain the right to enjoy public land. For more information, visit CORVA.org.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				<div class="clearfix"></div>
				<div class="post_panel">
					<div class="post_tags"><i class="icon-tag"></i> <a href="https://www.rockcrawler.com/tag/corva/" rel="tag">corva</a>, <a href="https://www.rockcrawler.com/tag/travel-management-rule/" rel="tag">travel management rule</a></div> 
					<div class="share">
	<span class="pull-left">Share this Post :</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=California Off-Road Vehicle Association Petitions Department of Agriculture and U.S. Forest Service to Rescind or Revise 2005 Travel Management Rule&body=https://www.rockcrawler.com/2018/12/california-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>	
		</div>
		
		<div class="storycontent">
				
 <div class="spacer"></div>
		</div>
	</div>
												
						
<!-- outbrain -->
<div class="OUTBRAIN" data-widget-id= "TF_6" data-src = "" data-ob-template="TieRodMedia" ></div>
					
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1414061648927-2" align="center"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414061648927-2'); });
</script></div></div></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="witgetsearch" action="https://www.rockcrawler.com/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="text-49" class="widget widget_text">			<div class="textwidget"><p><script src="https://cdnapisec.kaltura.com/p/1897241/sp/189724100/embedIframeJs/uiconf_id/30645611/partner_id/1897241"></script></p>
<div id="kaltura_player_1473963766" style="width: 300px; height: 282px;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<p><span itemprop="name" content=""></span><br />
<span itemprop="description" content=""></span><br />
<span itemprop="duration" content=""></span><br />
<span itemprop="thumbnail" content=""></span><br />
<span itemprop="width" content="300"></span><br />
<span itemprop="height" content="282"></span>
</div>
<p><script>
kWidget.embed({
  "targetId": "kaltura_player_1473963766",
  "wid": "_1897241",
  "uiconf_id": 30645611,
  "flashvars": {
    "googleAnalytics": {
       "plugin": true,
	"urchinCode": "UA-66071070-52"
    },
    "streamerType": "auto",
    "playlistAPI.kpl0Id": "1_u56md7c9",
    "watermark": {
       "img": "https://k.cdn.carbontv.com/image-assets/coachmark_stacked.png",
       "href": "https://www.carbontv.com/channels/general-outdoors/"
	},
	"IframeCustomPluginCss1": "https://cdn.carbontv.com/kaltura-player-files/chad.css"
       },
  "cache_st": 1473963766
});
</script></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget_title"><span class="outer">Ad Sidebar-B</span></h2><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1414061648927-1" align="center"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414061648927-1'); });
</script></div></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>

<footer itemscope="" itemtype="http://schema.org/WPFooter">

<!-- RC-Footer -->
<div id='div-gpt-ad-1414061648927-0' align='center' style='display:inline; background-color:black; padding: 5px; bottom-padding: 100px;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414061648927-0'); });
</script>
</div>


	<div class="wrapper _footer">
	<div class="container container-footer-2col">
		<div class="row-fluid">
			<div class="span6">
									<aside id="archives-4" class="widget widget_footer widget_footer4 widget_archive"><h2 class="widget_title"><span class="outer">RockCrawler Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-4"><span class="outer">RockCrawler Archives</span></label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.rockcrawler.com/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://www.rockcrawler.com/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://www.rockcrawler.com/2018/10/'> October 2018 &nbsp;(2)</option>
	<option value='https://www.rockcrawler.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://www.rockcrawler.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://www.rockcrawler.com/2018/07/'> July 2018 &nbsp;(5)</option>
	<option value='https://www.rockcrawler.com/2018/06/'> June 2018 &nbsp;(13)</option>
	<option value='https://www.rockcrawler.com/2018/05/'> May 2018 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2018/04/'> April 2018 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://www.rockcrawler.com/2018/02/'> February 2018 &nbsp;(5)</option>
	<option value='https://www.rockcrawler.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://www.rockcrawler.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://www.rockcrawler.com/2017/11/'> November 2017 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='https://www.rockcrawler.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='https://www.rockcrawler.com/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='https://www.rockcrawler.com/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://www.rockcrawler.com/2017/06/'> June 2017 &nbsp;(9)</option>
	<option value='https://www.rockcrawler.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='https://www.rockcrawler.com/2017/03/'> March 2017 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://www.rockcrawler.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='https://www.rockcrawler.com/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2016/11/'> November 2016 &nbsp;(15)</option>
	<option value='https://www.rockcrawler.com/2016/10/'> October 2016 &nbsp;(24)</option>
	<option value='https://www.rockcrawler.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2016/08/'> August 2016 &nbsp;(13)</option>
	<option value='https://www.rockcrawler.com/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='https://www.rockcrawler.com/2016/06/'> June 2016 &nbsp;(30)</option>
	<option value='https://www.rockcrawler.com/2016/05/'> May 2016 &nbsp;(20)</option>
	<option value='https://www.rockcrawler.com/2016/04/'> April 2016 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2016/03/'> March 2016 &nbsp;(49)</option>
	<option value='https://www.rockcrawler.com/2016/02/'> February 2016 &nbsp;(23)</option>
	<option value='https://www.rockcrawler.com/2016/01/'> January 2016 &nbsp;(34)</option>
	<option value='https://www.rockcrawler.com/2015/12/'> December 2015 &nbsp;(15)</option>
	<option value='https://www.rockcrawler.com/2015/11/'> November 2015 &nbsp;(20)</option>
	<option value='https://www.rockcrawler.com/2015/10/'> October 2015 &nbsp;(46)</option>
	<option value='https://www.rockcrawler.com/2015/09/'> September 2015 &nbsp;(30)</option>
	<option value='https://www.rockcrawler.com/2015/08/'> August 2015 &nbsp;(33)</option>
	<option value='https://www.rockcrawler.com/2015/07/'> July 2015 &nbsp;(27)</option>
	<option value='https://www.rockcrawler.com/2015/06/'> June 2015 &nbsp;(28)</option>
	<option value='https://www.rockcrawler.com/2015/05/'> May 2015 &nbsp;(23)</option>
	<option value='https://www.rockcrawler.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2015/03/'> March 2015 &nbsp;(48)</option>
	<option value='https://www.rockcrawler.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='https://www.rockcrawler.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='https://www.rockcrawler.com/2014/12/'> December 2014 &nbsp;(27)</option>
	<option value='https://www.rockcrawler.com/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.rockcrawler.com/2014/10/'> October 2014 &nbsp;(16)</option>
	<option value='https://www.rockcrawler.com/2014/09/'> September 2014 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2014/08/'> August 2014 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2014/07/'> July 2014 &nbsp;(7)</option>
	<option value='https://www.rockcrawler.com/2014/06/'> June 2014 &nbsp;(32)</option>
	<option value='https://www.rockcrawler.com/2014/05/'> May 2014 &nbsp;(9)</option>
	<option value='https://www.rockcrawler.com/2014/04/'> April 2014 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='https://www.rockcrawler.com/2014/01/'> January 2014 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2013/12/'> December 2013 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2013/11/'> November 2013 &nbsp;(22)</option>
	<option value='https://www.rockcrawler.com/2013/10/'> October 2013 &nbsp;(35)</option>
	<option value='https://www.rockcrawler.com/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://www.rockcrawler.com/2013/08/'> August 2013 &nbsp;(28)</option>
	<option value='https://www.rockcrawler.com/2013/07/'> July 2013 &nbsp;(15)</option>
	<option value='https://www.rockcrawler.com/2013/06/'> June 2013 &nbsp;(14)</option>
	<option value='https://www.rockcrawler.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2013/04/'> April 2013 &nbsp;(23)</option>
	<option value='https://www.rockcrawler.com/2013/03/'> March 2013 &nbsp;(17)</option>
	<option value='https://www.rockcrawler.com/2013/02/'> February 2013 &nbsp;(35)</option>
	<option value='https://www.rockcrawler.com/2013/01/'> January 2013 &nbsp;(21)</option>
	<option value='https://www.rockcrawler.com/2012/12/'> December 2012 &nbsp;(6)</option>
	<option value='https://www.rockcrawler.com/2012/11/'> November 2012 &nbsp;(18)</option>
	<option value='https://www.rockcrawler.com/2012/10/'> October 2012 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://www.rockcrawler.com/2012/08/'> August 2012 &nbsp;(13)</option>
	<option value='https://www.rockcrawler.com/2012/07/'> July 2012 &nbsp;(10)</option>
	<option value='https://www.rockcrawler.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2012/05/'> May 2012 &nbsp;(17)</option>
	<option value='https://www.rockcrawler.com/2012/04/'> April 2012 &nbsp;(11)</option>
	<option value='https://www.rockcrawler.com/2012/03/'> March 2012 &nbsp;(29)</option>
	<option value='https://www.rockcrawler.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='https://www.rockcrawler.com/2012/01/'> January 2012 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2011/12/'> December 2011 &nbsp;(31)</option>
	<option value='https://www.rockcrawler.com/2011/11/'> November 2011 &nbsp;(33)</option>
	<option value='https://www.rockcrawler.com/2011/10/'> October 2011 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2011/09/'> September 2011 &nbsp;(40)</option>
	<option value='https://www.rockcrawler.com/2011/08/'> August 2011 &nbsp;(30)</option>
	<option value='https://www.rockcrawler.com/2011/07/'> July 2011 &nbsp;(29)</option>
	<option value='https://www.rockcrawler.com/2011/06/'> June 2011 &nbsp;(24)</option>
	<option value='https://www.rockcrawler.com/2011/05/'> May 2011 &nbsp;(34)</option>
	<option value='https://www.rockcrawler.com/2011/04/'> April 2011 &nbsp;(33)</option>
	<option value='https://www.rockcrawler.com/2011/03/'> March 2011 &nbsp;(39)</option>
	<option value='https://www.rockcrawler.com/2011/02/'> February 2011 &nbsp;(19)</option>
	<option value='https://www.rockcrawler.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='https://www.rockcrawler.com/2010/12/'> December 2010 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2010/11/'> November 2010 &nbsp;(19)</option>
	<option value='https://www.rockcrawler.com/2010/10/'> October 2010 &nbsp;(20)</option>
	<option value='https://www.rockcrawler.com/2010/09/'> September 2010 &nbsp;(29)</option>
	<option value='https://www.rockcrawler.com/2010/08/'> August 2010 &nbsp;(29)</option>
	<option value='https://www.rockcrawler.com/2010/07/'> July 2010 &nbsp;(19)</option>
	<option value='https://www.rockcrawler.com/2010/06/'> June 2010 &nbsp;(24)</option>
	<option value='https://www.rockcrawler.com/2010/05/'> May 2010 &nbsp;(25)</option>
	<option value='https://www.rockcrawler.com/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='https://www.rockcrawler.com/2010/03/'> March 2010 &nbsp;(36)</option>
	<option value='https://www.rockcrawler.com/2010/02/'> February 2010 &nbsp;(26)</option>
	<option value='https://www.rockcrawler.com/2010/01/'> January 2010 &nbsp;(16)</option>
	<option value='https://www.rockcrawler.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='https://www.rockcrawler.com/2009/10/'> October 2009 &nbsp;(4)</option>
	<option value='https://www.rockcrawler.com/2009/04/'> April 2009 &nbsp;(1)</option>
	<option value='https://www.rockcrawler.com/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='https://www.rockcrawler.com/2003/04/'> April 2003 &nbsp;(2)</option>
	<option value='https://www.rockcrawler.com/2002/01/'> January 2002 &nbsp;(1)</option>

		</select>
		</aside><aside id="text-22" class="widget widget_footer widget_footer4 widget_text">			<div class="textwidget"><div align="left">
<h4>ARCHIVE ARTICLES</h4>
<h5>
&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rockcrawler.com/features/index.asp" target="_blank">Features</a><br/>
&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rockcrawler.com/trailreports/index.asp" target="_blank">Trail Reports</a><br/>
&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rockcrawler.com/techreports/index.asp" target="_blank">Tech Reports</a>
</h5>
</div></div>
		</aside><aside id="text-34" class="widget widget_footer widget_footer4 widget_text">			<div class="textwidget"><div align='left' style='background-color:transparent;' ><a href="https://www.rockcrawler.com/merchandise/" target="_self"><img src="https://i0.wp.com/www.rockcrawler.com/graphics/bumpersticker/bumpersticker_2003.png?resize=165%2C90&#038;ssl=1" alt="Free Rockcrawler.com Sticker" width="165" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.rockcrawler.com/graphics/bumpersticker/bumpersticker_2003.png?resize=165%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.rockcrawler.com/graphics/bumpersticker/bumpersticker_2003.png?resize=165%2C90&#038;ssl=1" alt="Free Rockcrawler.com Sticker" width="165" height="90"  data-recalc-dims="1"></noscript></a></div></div>
		</aside>							</div>
			<div class="span6">
									<aside id="tag_cloud-2" class="widget widget_footer widget_footer4 widget_tag_cloud"><h2 class="widget_title"><span class="outer">Tags</span></h2><div class="tagcloud"><a href="https://www.rockcrawler.com/tag/arb/" class="tag-cloud-link tag-link-1855 tag-link-position-1" style="font-size: 14px;">ARB USA</a>
<a href="https://www.rockcrawler.com/tag/baja-1000/" class="tag-cloud-link tag-link-24 tag-link-position-2" style="font-size: 14px;">Baja 1000</a>
<a href="https://www.rockcrawler.com/tag/best-in-the-desert/" class="tag-cloud-link tag-link-156 tag-link-position-3" style="font-size: 14px;">Best in the Desert (BITD)</a>
<a href="https://www.rockcrawler.com/tag/bfg/" class="tag-cloud-link tag-link-67 tag-link-position-4" style="font-size: 14px;">BFGoodrich</a>
<a href="https://www.rockcrawler.com/tag/bfgoodrich-tires/" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 14px;">BFGoodrich Tires</a>
<a href="https://www.rockcrawler.com/tag/bower-power-hour/" class="tag-cloud-link tag-link-1808 tag-link-position-6" style="font-size: 14px;">Bower Power Hour</a>
<a href="https://www.rockcrawler.com/tag/charlene-bower/" class="tag-cloud-link tag-link-1112 tag-link-position-7" style="font-size: 14px;">Charlene Bower</a>
<a href="https://www.rockcrawler.com/tag/dirt-riot/" class="tag-cloud-link tag-link-1889 tag-link-position-8" style="font-size: 14px;">Dirt Riot</a>
<a href="https://www.rockcrawler.com/tag/fox-racing-shox/" class="tag-cloud-link tag-link-344 tag-link-position-9" style="font-size: 14px;">FOX Racing Shox</a>
<a href="https://www.rockcrawler.com/tag/gearwrench/" class="tag-cloud-link tag-link-250 tag-link-position-10" style="font-size: 14px;">GearWrench</a>
<a href="https://www.rockcrawler.com/tag/general-tire/" class="tag-cloud-link tag-link-267 tag-link-position-11" style="font-size: 14px;">General Tire</a>
<a href="https://www.rockcrawler.com/tag/icon-vehicle-dynamics/" class="tag-cloud-link tag-link-1435 tag-link-position-12" style="font-size: 14px;">ICON Vehicle Dynamics</a>
<a href="https://www.rockcrawler.com/tag/jason-scherer/" class="tag-cloud-link tag-link-360 tag-link-position-13" style="font-size: 14px;">Jason Scherer</a>
<a href="https://www.rockcrawler.com/tag/jeep/" class="tag-cloud-link tag-link-1857 tag-link-position-14" style="font-size: 14px;">Jeep</a>
<a href="https://www.rockcrawler.com/tag/jeep-jk-wrangler/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 14px;">Jeep JK Wrangler</a>
<a href="https://www.rockcrawler.com/tag/jeep-tj-wrangler/" class="tag-cloud-link tag-link-53 tag-link-position-16" style="font-size: 14px;">Jeep TJ Wrangler</a>
<a href="https://www.rockcrawler.com/tag/johnson-valley-ohv/" class="tag-cloud-link tag-link-400 tag-link-position-17" style="font-size: 14px;">Johnson Valley OHV</a>
<a href="https://www.rockcrawler.com/tag/jt-taylor/" class="tag-cloud-link tag-link-203 tag-link-position-18" style="font-size: 14px;">JT Taylor</a>
<a href="https://www.rockcrawler.com/tag/king-of-the-hammers/" class="tag-cloud-link tag-link-1864 tag-link-position-19" style="font-size: 14px;">King of the Hammers (KOH)</a>
<a href="https://www.rockcrawler.com/tag/king-shocks/" class="tag-cloud-link tag-link-256 tag-link-position-20" style="font-size: 14px;">King Shocks</a>
<a href="https://www.rockcrawler.com/tag/lucas-oil-off-road-racing-series/" class="tag-cloud-link tag-link-63 tag-link-position-21" style="font-size: 14px;">Lucas Oil Off-Road Racing Series (LOORS)</a>
<a href="https://www.rockcrawler.com/tag/makita-tools/" class="tag-cloud-link tag-link-106 tag-link-position-22" style="font-size: 14px;">Makita Tools</a>
<a href="https://www.rockcrawler.com/tag/mastercraft-safety/" class="tag-cloud-link tag-link-254 tag-link-position-23" style="font-size: 14px;">MasterCraft Safety</a>
<a href="https://www.rockcrawler.com/tag/mickey-thompson-performance-tires-wheels/" class="tag-cloud-link tag-link-346 tag-link-position-24" style="font-size: 14px;">Mickey Thompson Performance Tires &amp; Wheels</a>
<a href="https://www.rockcrawler.com/tag/mint-400/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 14px;">Mint 400</a>
<a href="https://www.rockcrawler.com/tag/nitto-tire/" class="tag-cloud-link tag-link-1046 tag-link-position-26" style="font-size: 14px;">Nitto Tire</a>
<a href="https://www.rockcrawler.com/tag/off-road-expo/" class="tag-cloud-link tag-link-224 tag-link-position-27" style="font-size: 14px;">Off-Road Expo</a>
<a href="https://www.rockcrawler.com/tag/omix-ada/" class="tag-cloud-link tag-link-936 tag-link-position-28" style="font-size: 14px;">Omix-Ada</a>
<a href="https://www.rockcrawler.com/tag/raceline-wheels/" class="tag-cloud-link tag-link-196 tag-link-position-29" style="font-size: 14px;">Raceline Wheels</a>
<a href="https://www.rockcrawler.com/tag/rancho/" class="tag-cloud-link tag-link-159 tag-link-position-30" style="font-size: 14px;">Rancho</a>
<a href="https://www.rockcrawler.com/tag/robby-gordon/" class="tag-cloud-link tag-link-874 tag-link-position-31" style="font-size: 14px;">Robby Gordon</a>
<a href="https://www.rockcrawler.com/tag/rob-maccachren/" class="tag-cloud-link tag-link-363 tag-link-position-32" style="font-size: 14px;">Rob MacCachren</a>
<a href="https://www.rockcrawler.com/tag/rockstar-energy-drink/" class="tag-cloud-link tag-link-107 tag-link-position-33" style="font-size: 14px;">ROCKSTAR Energy Drink</a>
<a href="https://www.rockcrawler.com/tag/rough-country/" class="tag-cloud-link tag-link-14 tag-link-position-34" style="font-size: 14px;">Rough Country</a>
<a href="https://www.rockcrawler.com/tag/rugged-ridge/" class="tag-cloud-link tag-link-935 tag-link-position-35" style="font-size: 14px;">Rugged Ridge</a>
<a href="https://www.rockcrawler.com/tag/score/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 14px;">SCORE International Off-Road Racing</a>
<a href="https://www.rockcrawler.com/tag/sema/" class="tag-cloud-link tag-link-12 tag-link-position-37" style="font-size: 14px;">SEMA</a>
<a href="https://www.rockcrawler.com/tag/shannon-campbell/" class="tag-cloud-link tag-link-345 tag-link-position-38" style="font-size: 14px;">Shannon Campbell</a>
<a href="https://www.rockcrawler.com/tag/torchmate-racing/" class="tag-cloud-link tag-link-241 tag-link-position-39" style="font-size: 14px;">Torchmate Racing</a>
<a href="https://www.rockcrawler.com/tag/trail-gear/" class="tag-cloud-link tag-link-75 tag-link-position-40" style="font-size: 14px;">Trail-Gear</a>
<a href="https://www.rockcrawler.com/tag/ultra4/" class="tag-cloud-link tag-link-1868 tag-link-position-41" style="font-size: 14px;">Ultra4</a>
<a href="https://www.rockcrawler.com/tag/vegas-to-reno/" class="tag-cloud-link tag-link-71 tag-link-position-42" style="font-size: 14px;">Vegas to Reno</a>
<a href="https://www.rockcrawler.com/tag/w-e-rock/" class="tag-cloud-link tag-link-1869 tag-link-position-43" style="font-size: 14px;">W.E. Rock</a>
<a href="https://www.rockcrawler.com/tag/warn-industries/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 14px;">Warn Industries</a>
<a href="https://www.rockcrawler.com/tag/yokohama/" class="tag-cloud-link tag-link-60 tag-link-position-45" style="font-size: 14px;">Yokohama Tire Corporation</a></div>
</aside>							</div>
		</div>
	</div>
</div>	
		<div class="wrapper _copy">
		<div class="container">
			<div class="row-fluid">
								<div class="span6">
								<nav id="footer-navigation" class="footer-navigation"><ul id="menu-navigation-1" class="nav main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7684"><a href="https://www.rockcrawler.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7686"><a href="https://www.rockcrawler.com/forum/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9118"><a href="//www.rockcrawler.com/forum/media/albums">Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7687"><a href="https://www.rockcrawler.com/merchandise/">Merchandise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7685"><a href="https://www.rockcrawler.com/sponsors/">Sponsors</a></li>
</ul></nav>					<div class="clearfix"></div>
					<div class="credits">
						RockCrawlerMag - Covering the World, One Rock at a Time!					</div>	
				</div>
								<div class="span6">
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/RockCrawlerMag" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/rockcrawlermag" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_instagram" href="https://instagram.com/rockcrawlermag/" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a target="_blank" class="social_icon_pinterest" href="https://www.pinterest.com/rockcrawlermag/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/+Rockcrawler" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
							</div>
		</div>
	</div>
	
</footer>
</div><!-- end boxed -->
<!-- ngg_resource_manager_marker --><!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script><meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-11318793-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:3221687276,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:54,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[1,&quot;Land Use,Press Release&quot;],&quot;a&quot;:[2,&quot;Brian 'woody' Swearingen&quot;],&quot;t&quot;:[3,&quot;corva,travel management rule&quot;],&quot;y&quot;:[4,2018],&quot;r&quot;:[5,&quot;guest&quot;]}}" />
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ab750649d53b8b7237d5164f155aa92d';
hf4V='d19a3fa6419becba538ca6ee4a3ecc8d';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-efbd167d183ad71b80dd0ba68e6678b6">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11318793-1', 'auto');
  ga('send', 'pageview');

</script>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-9eOBJ7NudX-Es",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-9eOBJ7NudX-Es.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.rockcrawler.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.rockcrawler.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"13939","ajaxurl":"https:\/\/www.rockcrawler.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/bzine-ajax.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.rockcrawler.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/jquery.ticker.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/jquery.sticky.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/fluidvids.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/themes/bzine/js/bzine.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.rockcrawler.com\/wp-admin\/admin-ajax.php","nonce":"ec006078f1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.rockcrawler.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.rockcrawler.com%2F2018%2F12%2Fcalifornia-off-road-vehicle-association-petitions-department-of-agriculture-and-u-s-forest-service-to-rescind-or-revise-2005-travel-management-rule%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockcrawler.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'12132978',post:'13939',tz:'-6',srv:'www.rockcrawler.com'} ]);
	_stq.push([ 'clickTrackerInit', '12132978', '13939' ]);
</script>
<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		